From the Adobe Product Security Incident Response Team (PSIRT) blog:
“All currently supported shipping versions of Adobe Reader and Acrobat (Adobe Reader and Acrobat 9.1, 8.1.4, and 7.1.1 and earlier versions) are vulnerable to this issue. Adobe plans to provide updates for all supported versions for all platforms (Windows, Macintosh and Unix) to resolve this issue.”
- Launch Acrobat or Adobe Reader.
- Select Edit>Preferences
- Click OK